OPTiM®

INFORMATION

お知らせ

2013.01.23お知らせ

オプティム製品におけるJavaの脆弱性に関する調査結果について

平素より、オプティムの製品をご愛顧いただき厚く御礼申しあげます。

このほど、プログラム言語・実行環境であるJavaに関して、Oracle Corporationが緊急の脆弱性(CVE-2013-0422)を公開しました。この公開情報に基づき、弊社製品に関して調査したところ、同脆弱性に影響を受ける問題は存在しませんでしたのでお知らせいたします。

Oracle Security Alert for CVE-2013-0422
http://www.oracle.com/technetwork/topics/security/alert-cve-2013-0422-1896849.html

対象製品
Optimal Biz for Mobile
Optimal Biz
Optimal Remote
Optimal Android Kitting Tool
Optimal Diagnosis & Repair
Optimal Communication & Management
Optimal Green(Contribution Versionを含む)


本件に関する問い合わせ
info@optim.co.jp
LINEで送る